版本 V9.0.1.190511升级至版本 V9.0.1.190517后无法登录,报“网络请求失败,请稍候再试”

[attach]121[/attach] 版本 V9.0.1.190511升级至版本 V9.0.1.190517后无法登录,报“网络请求失败,请稍候再试”
已邀请:

太白金星 - 悟空CRM

看一下数据库配置文件是否被替换;
目录config / database.php
没有被替换,而且我把升级前的database.php备份替换回来也是不行的。
F12截屏信息
[attach]124[/attach]
[attach]125[/attach]

太白金星 - 悟空CRM

查看Network 信息

要回复问题请先登录注册